<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<meta name="description" content="" />
<meta property="og:url" content="https://www.farmers.gov/cfap" />
<meta name="msvalidate.01" content="36F1A09D7116D0E8D667792CE040A6C3" />
<meta name="google-site-verification" content="qUN2GJfA5CL2sBzEQEtHGaF7tScF8afQLCP2MfqO5YA" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/farmers/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://www.farmers.gov/cfap" />
<link rel="shortlink" href="https://www.farmers.gov/node/28946" />
<link rel="revision" href="https://www.farmers.gov/cfap" />
<script src="/sites/default/files/google_tag/primary/google_tag.script.js?q9d2gp" defer></script>

    <title>Coronavirus Food Assistance Program | Farmers.gov: Resources for Farmers and Producers</title>
    <!-- Favicons
    ================================================== -->
    <!-- 128x128 -->
    <link rel="shortcut icon" type="image/ico" href="/themes/farmers/img/favicons/favicon.ico" />
    <link rel="icon" type="image/png" href="/themes/farmers/img/favicons/favicon.png" />
    <!-- 192x192, as recommended for Android
    http://updates.html5rocks.com/2014/11/Support-for-theme-color-in-Chrome-39-for-Android
    -->
    <link rel="icon" type="image/png" sizes="192x192" href="/themes/farmers/img/favicons/favicon-192.png" />
    <!-- 57x57 (precomposed) for iPhone 3GS, pre-2011 iPod Touch and older Android devices -->
    <link rel="apple-touch-icon-precomposed" href="/themes/farmers/img/favicons/favicon-57.png">
    <!-- 72x72 (precomposed) for 1st generation iPad, iPad 2 and iPad mini -->
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/themes/farmers/img/favicons/favicon-72.png">
    <!-- 114x114 (precomposed) for iPhone 4, 4S, 5 and post-2011 iPod Touch -->
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/themes/farmers/img/favicons/favicon-114.png">
    <!-- 144x144 (precomposed) for iPad 3rd and 4th generation -->
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/themes/farmers/img/favicons/favicon-144.png">

    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_IYAza7J5m_DY5dIsSLsoNml5MwIp42vMk4OqH2d0NKg.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_sU0f-vrWb0HnKjLfaxoMBTasqYCP1NdYhVikCbFDJ3o.css" />
<link rel="stylesheet" media="print" href="/sites/default/files/css/css_ad4CoNI3lu3sDhI5LH81utGpNBIkPEyZxWvFH4RywSg.css" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

    <!-- We participate in the US government's analytics program. See the data at analytics.usa.gov. -->
    <script async type="text/javascript" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=USDA&amp;sp=lookup,locate&amp;exts=pdf,xls,zip,jpg,gif,mp3&amp;dclink=true&amp;yt=true&amp;enhlink=true" id="_fed_an_ua_tag"></script>
    <!-- Google Analytics USDA -->
    <script> 
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 

      ga('create', 'UA-27627304-1', 'auto');
      ga('create', 'UA-96909960-1', 'auto', {'name': 'usdaTracker'}); // New tracker.

      ga('send', 'pageview');
      ga('usdaTracker.send', 'pageview'); // Send page view for new tracker
      
    </script>
  </head>
  <body class="path-node page-node-type-program-page">
        <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TC3X39R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
<!-- Overwriting core theme file for 508 landmark issue, wrapper was...wrapping all of the HTML without having a relevant ARIA role -->
    

<header class="usa-header usa-header-extended" role="banner" aria-label="Page Header">
<a href="#main-content" class="usa-skipnav" role="navigation" aria-label="Skip to Main Content">
  Skip to main content
</a><!--Skip to Main Content-->
  <div class="usa-banner">
    <div class="usa-accordion">
      <header class="usa-banner-header" aria-label="Official United States Government Website Disclaimer">
        <div class="usa-grid usa-banner-inner">
        <img src="/themes/farmers/img/favicons/flag-favicon-57.png" alt="U.S. flag">
        <p>An official website of the United States government</p>
        <button class="usa-accordion-button usa-banner-button" aria-expanded="false" aria-controls="gov-banner">
          <span class="usa-banner-button-text">Here’s how you know</span>
        </button>
        </div>
      </header>
      <div class="usa-banner-content usa-grid usa-accordion-content" id="gov-banner" aria-hidden="true">
        <div class="usa-banner-guidance-gov usa-width-one-half">
          <img class="usa-banner-icon usa-media_block-img" src="/themes/farmers/img/icon-dot-gov.svg" alt="Dot gov">
          <div class="usa-media_block-body">
            <p>
              <strong>The .gov means it’s official.</strong>
              <br>
              Federal government websites always use a .gov or .mil domain. Before sharing sensitive information online, make sure you’re on a .gov or .mil site by inspecting your browser’s address (or “location”) bar.
            </p>
          </div>
        </div>
        <div class="usa-banner-guidance-ssl usa-width-one-half">
          <img class="usa-banner-icon usa-media_block-img" src="/themes/farmers/img/icon-https.svg" alt="SSL">
          <div class="usa-media_block-body">
            <p>This site is also protected by an SSL (Secure Sockets Layer) certificate that’s been signed by the U.S. government. The <strong>https://</strong> means all transmitted data is encrypted &nbsp;&mdash; in other words, any information or browsing history that you provide is transmitted securely.</p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="usa-banner">
  <div class="usa-navbar">
    <button class="usa-menu-btn">Menu</button>
    <div class="header-button">
  <a href="/sign-in" title="SIGN IN | SIGN UP">
    SIGN IN | SIGN UP
    <span class="arrow" alt="arrow" tabindex="-1"></span>
  </a>
</div>
<div class="usa-logo">
<a class="usda-logo-text" href="/" title="Home" aria-label="The U.S. Department of Agriculture Farmers Home Page" rel="home">
      <span title="Home" rel="home" class="usda-logo">
      <img src="/themes/farmers/img/usda-symbol.svg" alt="USDA Logo" class="usda-logo-img" />
    </span>
    Farmers.gov
<div class="tagline">U.S. Department of Agriculture
</div>
  </a>
</div>
  </div>
</div>

  <nav class="usa-nav" aria-label="Navigation">
    <div class="usa-nav-inner">
      <button class="usa-nav-close">
        <img src="/themes/farmers/img/close.svg" alt="close">
      </button>
      <div class="usa-nav-secondary">
            

<ul class="usa-unstyled-list usa-nav-secondary-links">


  <li>
    <a href="/connect/blog" tabindex="0">
      #OurFarmers Blog
    </a>
  </li>
  <li>
    <a href="/farmbill" tabindex="0">
      Farm Bill
    </a>
  </li>
  <li>
    <a href="https://www.usda.gov" tabindex="0">
      USDA.gov
    </a>
  </li>
  <li>
    <a href="/contact" tabindex="0">
      Contact Us
    </a>
  </li>

</ul>




      </div>
          <div id="farmers-signin-mobile" class="card signin-mobile">
  <a href="/sign-in" title="Sign Up">SIGN IN | SIGN UP <img src="//www.farmers.gov/modules/custom/farmers_signup/images/arrow.png" alt="arrow" tabindex="-1"></a>
</div>


  
  
          <ul class="usa-nav-primary usa-accordion" role="navigation" aria-label="Primary">
    
          <li>

        

                  <a href="/" class="usa-nav-link" >
            <span>Home</span>
          </a>
              </li>
          <li>

        

                  <a href="/fund" class="usa-nav-link" >
            <span>Fund</span>
          </a>
              </li>
          <li>

        

                  <a href="/manage" class="usa-nav-link" >
            <span>Manage</span>
          </a>
              </li>
          <li>

        

                  <a href="/conserve" class="usa-nav-link" >
            <span>Conserve</span>
          </a>
              </li>
          <li>

        

                  <a href="/recover" class="usa-nav-link" >
            <span>Recover</span>
          </a>
              </li>
          <li>

        

                  <a href="/connect" class="usa-nav-link" >
            <span>Connect</span>
          </a>
              </li>
        </ul>
  




      <form class="usa-search usa-search-small js-search-form" action="https://search.farmers.gov/search" action="get">
        <div role="search">
          <input name="utf8" type="hidden" value="✓">
          <input id="affiliate" name="affiliate" type="hidden" value="farmers.gov">
          <label class="usa-sr-only" for="header-search">Search Farmers.gov</label>
                    <input id="header-search" autocomplete="off" accesskey="i" name="query" type="search" placeholder="Search Farmers.gov" tabindex="0">
          <button type="submit" tabindex="0">
            <span class="usa-sr-only">Search</span>
          </button>
          <input name="commit" type="hidden" value="Search">
        </div>
      </form>
    </div>
  </nav>
</header>

<div class="site-messages"><div class="ie-message usa-alert usa-alert-warning">
  <div class="container">
    <div class="row usa-grid">
      <div class="usa-alert-body">
        <p class="usa-alert-text">Farmers.gov is not optimized for this browser. Please use Chrome, Edge, or Safari for the best experience.</p>
        <a href="#" class="usa-alert-link" onClick="ie_message_close()">Dismiss</a>
      </div>
    </div>
  </div>
</div></div>

<div class="usa-overlay"></div>





  <main class="farmers-landing-page" id="main-content">

                        <div class="background-image background-image-header" style="background-image:url(/sites/default/files/2020-05/CFAP-farmpicheaderwide-reverse-squooshed.jpg);">
          <div class="overlay-card manage-text">
                          <div class="overlay-card__title"></div> 
                 
          </div>
        </div>  
            
      
        
    
              <div class="usa-grid">
        <div class="primary-region">
            <h1 class="primary-region__title">
                          Coronavirus Food Assistance Program
                        </h1>
          </div>
      </div> 
               
  <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-farmers-content" class="block block-system block-system-main-block">
  
    
      <article about="/cfap">

  
    

  
  <div>
    <div class="usa-grid">
  <div class="farmers-landing-page">
    <div class="primary-region">
          <div class="primary-region__header">
        <p>Are you a farmer or rancher whose operation has been directly impacted by the coronavirus pandemic? The Coronavirus Food Assistance Program will provide direct relief to producers who faced price declines and additional marketing costs due to COVID-19.</p>

      </div>
        </div>
  </div>
</div>
      <div class="paragraph paragraph--type-content paragraph--view-mode-default">
  <!--
  -->
  
  <div id="field-1554" class="usa-grid">
    <h2>About the Coronavirus Food Assistance Program</h2>

<p>USDA Secretary Sonny Perdue announced the Coronavirus Food Assistance program on April 17, 2020. CFAP will use funding and authorities provided in the Coronavirus Aid, Relief, and Economic Security Act, the Families First Coronavirus Response Act, and other USDA existing authorities. This $19 billion immediate relief program includes direct support to agricultural producers as well as the <a href="http://www.usda.gov/farmers-to-families">Farmers to Families Food Box Program</a>.</p>

<p>CFAP will provide vital financial assistance to producers of agricultural commodities who have suffered a five-percent-or-greater price decline or who had losses due to market supply chain disruptions due to COVID-19 and face additional significant market costs. Eligible commodities include:</p>

<ul><li><strong>Non-specialty Crops</strong>: malting barley, canola, corn, upland cotton, millet, oats, soybeans, sorghum, sunflowers, durum wheat, and hard red spring wheat</li>
	<li><strong>Wool</strong></li>
	<li><strong>Livestock</strong>: cattle, hogs, and sheep (lambs and yearlings only)</li>
	<li><strong>Dairy</strong></li>
	<li><strong>Specialty Crops</strong>
	<ul><li><strong>Fruits</strong>: apples, avocados, blueberries, cantaloupe, grapefruit, kiwifruit, lemons, oranges, papaya, peaches, pears, raspberries, strawberries, tangerines, tomatoes, watermelons</li>
		<li><strong>Vegetables</strong>: artichokes, asparagus, broccoli, cabbage, carrots, cauliflower, celery, sweet corn, cucumbers, eggplant, garlic, iceberg lettuce, romaine lettuce, dry onions, green onions, peppers, potatoes, rhubarb, spinach, squash, sweet potatoes, taro</li>
		<li><strong>Nuts</strong>: almonds, pecans, walnuts</li>
		<li><strong>Other</strong>: beans, mushrooms</li>
	</ul></li>
</ul><p>USDA will consider additional crops to be eligible for CFAP by collecting information on potentially eligible crops, as outlined under "Request for Additional Commodities" below on this page.</p>

<p>Eligible farmers and ranchers will receive one CFAP payment, drawn from two possible funding sources. The first source of funding is $9.5 billion in appropriated funding provided in the CARES Act and compensates farmers for losses due to price declines that occurred between mid-January 2020, and mid-April 2020 and for specialty crops for product that was shipped and spoiled or unpaid product. The second funding source uses the Commodity Credit Corporation Charter Act to compensate producers for $6.5 billion in losses due to on-going market disruptions.</p>

<p><strong>Beginning May 26, USDA's Farm Service Agency will be accepting applications from agricultural producers who have suffered losses. </strong>While offices are open by phone appointment only, FSA will be working with our agricultural producers by phone and using email and online tools to process applications.</p>

<p>The application form and a payment calculator for producers will be available online once signup begins. A <a href="https://youtu.be/Rne7_cIVeFU">video preview of the payment calculator</a> is currently available.</p>

<p>To learn more about CFAP, download the <a href="https://www.farmers.gov/sites/default/files/documents/cfapfrm-05212020.pdf">final rule</a>, <a href="https://www.farmers.gov/sites/default/files/documents/CFAP%20NOFA.pdf">notice of funding availability</a>, and <a href="https://www.farmers.gov/sites/default/files/documents/CFAP%20CBA%205%2015%202020.pdf">cost-benefit analysis</a>.</p>

<p>Program details are specific to agricultural commodities, as outlined below.<br />
 </p>
  </div>

  </div>

        
                    
                                                                          
<div  class="accordion-grid" >
      <div class="usa-grid accordion-row">
              <div class="usa-width-one-third accordion" tabindex="0"><div id="accordion-1644"  >
  <div class="accordion-belt">
    
    <h3>Non-Specialty Crops</h3>

  </div>
  <div class="accordion-bellows">
    
            <div class="clearfix text-formatted field field--name-field-accordion-content field--type-text-long field--label-hidden field__item"><p>CFAP payments are eligible to producers of non-specialty crops who have suffered a five percent-or-greater price decline over a specified time as a result of the COVID-19 pandemic, and who face increased marketing costs for inventories.</p>

<p>Non-specialty crops eligible for CFAP payments include malting barley, canola, corn, upland cotton, millet, oats, soybeans, sorghum, sunflowers, durum wheat, and hard red spring wheat.</p>

<p>Visit <a href="https://www.farmers.gov/cfap/non-specialty">farmers.gov/cfap/non-specialty</a> for more information on CFAP eligibility and payment details related to non-specialty crops.</p></div>
      
  </div>
</div>
</div>
              <div class="usa-width-one-third accordion" tabindex="0"><div id="accordion-1645"  >
  <div class="accordion-belt">
    
    <h3>Wool</h3>

  </div>
  <div class="accordion-bellows">
    
            <div class="clearfix text-formatted field field--name-field-accordion-content field--type-text-long field--label-hidden field__item"><p>CFAP payments are eligible to wool producers who have suffered a five percent-or-greater price decline over a specified time as a result of the COVID-19 pandemic, and who face increased marketing costs for inventories.</p>

<p>Producers will be paid based on inventory subject to price risk held as of January 15, 2020. A single payment will be made based on 50 percent of a producer’s 2019 total production or the 2019 inventory as of January 15, 2020, whichever is smaller, multiplied by the commodity’s applicable payment rate.</p>

<p>Producers must provide the following information for CFAP:</p>

<ul><li>Total 2019 production for the commodity that suffered a five percent-or-greater price decline, and</li>
	<li>Total 2019 production that was not sold as of January 15, 2020.</li>
</ul><p>The following table lists wool payment rates for CFAP.</p>

<table><thead><tr><th>Commodity</th>
			<th>Unit of Measure</th>
			<th>CARES Act Payment Rate</th>
			<th>CCC Payment Rate</th>
		</tr></thead><tbody><tr><td>Wool (graded, clean basis)</td>
			<td>pound</td>
			<td>$0.71</td>
			<td>$0.78</td>
		</tr><tr><td>Wool (non-graded, greasy basis)</td>
			<td>pound</td>
			<td>$0.36</td>
			<td>$0.39</td>
		</tr></tbody></table></div>
      
  </div>
</div>
</div>
              <div class="usa-width-one-third accordion" tabindex="0"><div id="accordion-1647"  >
  <div class="accordion-belt">
    
    <h3>Livestock</h3>

  </div>
  <div class="accordion-bellows">
    
            <div class="clearfix text-formatted field field--name-field-accordion-content field--type-text-long field--label-hidden field__item"><p>CFAP assistance is available to livestock producers who have an ownership interest in eligible livestock that have suffered a five percent-or-greater price decline as a result of the COVID-19 pandemic and face additional significant costs in marketing their inventories due to unexpected surplus and disrupted markets.</p>

<p>Livestock eligible for CFAP include cattle, hogs, and sheep (lambs and yearlings only).</p>

<p>Visit <a href="https://www.farmers.gov/cfap/livestock">farmers.gov/cfap/livestock</a> for more information on CFAP eligibility and payment details related to livestock.</p></div>
      
  </div>
</div>
</div>
          </div>
      <div class="usa-grid accordion-row">
              <div class="usa-width-one-third accordion" tabindex="0"><div id="accordion-1648"  >
  <div class="accordion-belt">
    
    <h3>Dairy</h3>

  </div>
  <div class="accordion-bellows">
    
            <div class="clearfix text-formatted field field--name-field-accordion-content field--type-text-long field--label-hidden field__item"><p><strong>Dairy Eligibility</strong></p>

<p>CFAP payments are eligible to all dairy operations with milk production in January, February, and/or March 2020. Any dumped milk production during the months of January, February, and March 2020 is eligible for assistance. </p>

<p><strong>CFAP Payments for Dairy</strong></p>

<p>For dairy, a single payment will be made based on a producer’s certification of milk production for the first quarter of calendar year 2020 multiplied by $4.71 per hundred weight. The second part of the payment is based a national adjustment to each producer’s production in the first quarter multiplied by $1.47 per hundred weight. </p>

<p>A single payment for dairy will be made calculated from two funding sources. Those include:</p>

<ul><li><strong>CARES Act</strong> – The payment will compensate producers for price losses during the first quarter of 2020, and</li>
	<li><strong>CCC Funds</strong> – The payment will compensate for marketing channel and demand disruptions for the second quarter of 2020 – April, May, and June – due to COVID-19.</li>
</ul></div>
      
  </div>
</div>
</div>
              <div class="usa-width-one-third accordion" tabindex="0"><div id="accordion-1649"  >
  <div class="accordion-belt">
    
    <h3>Specialty Crops</h3>

  </div>
  <div class="accordion-bellows">
    
            <div class="clearfix text-formatted field field--name-field-accordion-content field--type-text-long field--label-hidden field__item"><p>Producers of specialty crops are eligible for CFAP payments in the following three categories:</p>

<ol><li>Had crops that suffered a five percent-or-greater price decline between mid-January and mid-April as a result of the COVID-19 pandemic,</li>
	<li>Had produce shipped but subsequently spoiled due to loss of marketing channel, and</li>
	<li>Had shipments that did not leave the farm or mature crops that remained unharvested.  </li>
</ol><p>Visit <a href="https://www.farmers.gov/cfap/specialty">farmers.gov/cfap/specialty</a> for more information on CFAP eligibility and payment details related to specialty crops.</p></div>
      
  </div>
</div>
</div>
          </div>
  </div>


        <div class="paragraph paragraph--type-content paragraph--view-mode-default">
  <!--
  -->
  
  <div id="field-1639" class="usa-grid">
    <p> </p>

<h2>CFAP Eligibility</h2>

<p>Eligible producers (person or legal entity) of specified agricultural commodities outlined above who have suffered a five percent-or-greater price decline as a result of the COVID-19 pandemic, and who face substantial marketing costs for inventories, are eligible for CFAP payments.</p>

<p>To be eligible for payments, a person or legal entity must have an average adjusted gross income of less than $900,000 for tax years 2016, 2017, and 2018. However, if 75 percent of their adjusted gross income comes from farming, ranching, or forestry, the AGI limit of $900,000 does not apply.</p>

<p>Persons and legal entities also must:</p>

<ul><li>comply with the provisions of the “Highly Erodible Land and Wetland Conservation” regulations, often called the conservation compliance provisions;</li>
	<li>if a foreign person, provides land, capital, and a substantial amount of active personal labor to the farming operation; and</li>
	<li>not have a controlled substance violation.</li>
</ul><p> </p>
  </div>

  </div>

        <div class="paragraph paragraph--type-content paragraph--view-mode-default">
  <!--
  -->
  
  <div id="field-1650" class="usa-grid">
    <h2>CFAP Payment Limitations and Structure</h2>

<p><strong>Payment Limitations</strong></p>

<p>CFAP payments are subject to a per person and legal entity payment limitation of $250,000. This limitation applies to the total amount of CFAP payments made with respect to all eligible commodities.</p>

<p>Unlike other FSA programs, special payment limitation rules will be applied to participants that are corporations, limited liability companies, and limited partnerships (corporate entities). These corporate entities may receive up to $750,000 based upon the number of shareholders (not to exceed three shareholders) who contribute at least 400 hours of active person management or personal active labor.  </p>

<p>For a corporate entity:</p>

<ul><li>With one such shareholder the payment limit for the entity is $250,000;</li>
	<li>With two such shareholders, the payment limit for the entity is $500,000 if at least two members contribute substantial labor or management with respect to the operation of the corporate entity; and</li>
	<li>With three such shareholders, the limit is $750,000 if at least three members contribute substantial labor or management with respect to the operation of the corporate entity.</li>
</ul><p><strong>Payment Structure</strong></p>

<p>To ensure the availability of funding throughout the application period, producers will receive 80 percent of their maximum total payment upon approval of the application. The remaining portion of the payment, not to exceed the payment limit, will be paid at a later date as funds remain available. </p>

<p> </p>
  </div>

  </div>

        <div class="paragraph paragraph--type-content paragraph--view-mode-default">
  <!--
  -->
  
  <div id="field-1651" class="usa-grid">
    <h2>Ineligible Commodities</h2>

<p>Commodities that did not suffer a five percent-or-greater price decline from mid-January 2020 to mid-April 2020 are not eligible for CFAP. Specifically, this includes sheep more than two years old, eggs/layers, soft red winter wheat, hard red winter wheat, white wheat, rice, flax, rye, peanuts, feed barley, Extra Long Staple (ELS) cotton, alfalfa, forage crops, hemp, and tobacco. USDA may reconsider the excluded commodities if credible evidence is provided that supports a five percent price decline.</p>

<p> </p>
  </div>

  </div>

        <div class="paragraph paragraph--type-content paragraph--view-mode-default">
  <!--
  -->
  
  <div id="field-1652" class="usa-grid">
    <h2>Request for Additional Commodities</h2>

<p>USDA will consider additional crops to be eligible for CFAP by collecting information on potentially eligible crops. </p>

<p>Producers of commodities not included on the original CFAP list who believe they’ve suffered a five percent-or-greater price decline between January and April 2020, and who face additional marketing costs due to COVID-19, may submit comments to provide information about additional commodities. </p>

<p>USDA is particularly interested in the obtaining information with respect to the following specific categories of agricultural commodities:</p>

<ul><li>Nursery Products</li>
	<li>Aquaculture Products</li>
	<li>Cut Flowers</li>
</ul><p>Read more about this <a href="https://www.farmers.gov/sites/default/files/documents/CFAP%20NOFA.pdf">notice of funding availability and request for information</a>, or visit <a href="https://www.farmers.gov/cfap/faq">farmers.gov/cfap/faq</a> for answers to frequently asked questions.</p>

<p> </p>
  </div>

  </div>

        <div class="paragraph paragraph--type-content paragraph--view-mode-default">
  <!--
  -->
  
  <div id="field-1640" class="usa-grid">
    <h2>How to Prepare</h2>

<p>USDA will begin taking applications for CFAP on May 26. While the application process has not started, you can start gathering and understanding your farm’s recent sales and inventory.</p>

<p>Your local FSA staff will work with you to apply for the program, and through forms that will ask for the following information:</p>

<ul><li>Name and address </li>
	<li>Personal information, including your Tax Identification Number </li>
	<li>Farm operating structure </li>
	<li>Adjusted Gross Income compliance certification to ensure eligibility </li>
	<li>Direct deposit to enable payment processing</li>
</ul><p>Please do not send any personal information to USDA without first initiating contact through a phone call. We take your privacy and security of your information very seriously. You can find contact information for your local USDA Service Center at the bottom of the page.</p>

<p> </p>
  </div>

  </div>

        <div class="paragraph paragraph--type-content paragraph--view-mode-default">
  <!--
  -->
  
  <div id="field-1631" class="usa-grid">
    <h2>How to Apply Once Signup Begins</h2>

<p>While offices are open for business by phone appointment only, FSA will be working with our agricultural producers by phone and using email and online tools to process applications. Once the application period opens, please call your FSA county office to schedule an appointment.</p>

<p>FSA staff at local USDA Service Centers will work with producers to file applications. Applications will be submitted electronically either by scanning, emailing, or faxing. Please call your office prior to sending applications electronically.</p>

<p>In addition to the application form, our staff will work with you to complete portions of the CCC-902 – Farm Operating Plan – if necessary. Additionally, the following forms will be needed for CFAP; if you are an existing customer, this information is likely on file at your local Service Center.</p>

<ul><li><strong><a href="https://www.farmers.gov/sites/default/files/documents/CCC0901_190416V01-fillable.pdf">CCC-901</a> (<a href="https://www.farmers.gov/sites/default/files/documents/CCC0901SP.pdf">Also Available in Spanish</a>)</strong> – Identifies members of a farm or ranch that is a legal entity. Member Information will be completed by legal entities and joint operations to collect the following:

	<ul><li>member names, addresses, and Tax Identification Numbers</li>
		<li>citizenship status</li>
	</ul></li>
	<li><strong><a href="https://www.farmers.gov/sites/default/files/documents/CCC-941.pdf">CCC-941</a> (<a href="https://www.farmers.gov/sites/default/files/documents/CCC0941SP.pdf">Also Available in Spanish</a>)</strong> – Reports your average adjusted gross income for programs where income restrictions apply.</li>
	<li><a href="https://www.farmers.gov/sites/default/files/documents/CCC0942.pdf"><strong>CCC-942</strong></a> – If applicable, this certification reports income from farming, ranching, and forestry, for those exceeding the adjusted gross income limitation.</li>
	<li><strong><a href="https://www.farmers.gov/sites/default/files/documents/Form-AD1026-Highly-Erodible-Land.pdf">AD-1026</a> (<a href="https://www.farmers.gov/sites/default/files/documents/AD1026-1026AppendixSP.pdf">Also Available in Spanish</a>)</strong> – Ensures compliance with highly erodible land conservation and wetland conservation.</li>
	<li><a href="https://www.farmers.gov/sites/default/files/documents/AD2047.pdf"><strong>AD-2047</strong></a> – Provides basic customer contact information.</li>
	<li><a href="https://www.farmers.gov/sites/default/files/documents/SF3881.pdf"><strong>SF-3881</strong></a> – Collects your banking information to allow USDA to make payments to you via direct deposit.</li>
</ul><p>FSA has streamlined the signup process to not require an acreage report at the time of application and a USDA farm number may not be immediately needed.</p>

<p> </p>
  </div>

  </div>

        <div class="paragraph paragraph--type-content paragraph--view-mode-default">
  <!--
  -->
  
  <div id="field-1641" class="usa-grid">
    <h2>New to the Farm Service Agency?</h2>

<p>FSA has county offices located at USDA Service Centers across the country. To find your office use the service locator at the bottom of the page.</p>

<p> </p>
  </div>

  </div>

        <div class="paragraph paragraph--type-content paragraph--view-mode-default">
  <!--
  -->
  
  <div id="field-1668" class="usa-grid">
    <h2>CFAP and Small Business Administration Programs</h2>

<p>Participation in SBA’s Paycheck Protection Program (PPP) or Economic Injury Disaster Loan program does not impact producer eligibility for CFAP or for any USDA farm program. The PPP duplicate benefit provision does not have an impact on FSA farm programs or farm loan programs.</p>

<p> </p>
  </div>

  </div>

        <div class="paragraph paragraph--type-content paragraph--view-mode-default">
  <!--
  -->
  
  <div id="field-1637" class="usa-grid">
    <h2>Resources</h2>

<ul><li><a href="https://www.farmers.gov/cfap/faq"><strong>Frequently Asked Questions</strong></a>: These include recent questions that we have received from producers. They were last updated on May 20, 2020.</li>
	<li><strong><a href="https://www.farmers.gov/sites/default/files/documents/CFAP_StakeholderToolkit.pdf">Stakeholder Toolkit</a>:</strong> USDA encourages producers and agricultural groups to share information with those in their network. This toolkit includes an article, an infographic, and social media posts.</li>
	<li><strong><a href="https://www.farmers.gov/sites/default/files/documents/CFAPprep.pdf">CFAP Prepare Now Infographic</a>:</strong> This infographic shares what producers can do now to prepare for applying for CFAP.</li>
	<li><strong><a href="https://www.zoomgov.com/rec/play/uMEodu77_T03S9GQtASDBvV8W9Tpe_msgyRM_PMMnUnnVHFQZFugYbsRMeDig41psuSFJs6zyIBAbpfB?continueMode=true">CFAP Introductory Webinar</a>: </strong>This webinar hosted by USDA’s Farm Service Agency and Agricultural Marketing Service provides basic information on how producers can prepare for the upcoming signup for CFAP. The transcript for this webinar is <a href="https://www.farmers.gov/sites/default/files/documents/cfap_webinar_05142020_transcript_spanish.pdf">available in Spanish</a>.</li>
</ul><p> </p>
  </div>

  </div>

        <div class="paragraph paragraph--type-content paragraph--view-mode-default">
  <!--
  -->
  
  <div id="field-1642" class="usa-grid">
    <h2>USDA Farmers to Families Food Box Program</h2>

<p>Beyond direct support to farmers and ranchers, through this program, USDA’s Agricultural Marketing Service is partnering with national, regional, and local suppliers, whose workforce has been significantly impacted by the closure of restaurants, hotels, and other food service businesses, to purchase up to $3 billion in fresh produce, dairy, and meat products. The program will purchase $461 million in fresh fruits and vegetables, $317 million in a variety of dairy products, $258 million in meat products, and $175 million in a combination box of fresh produce, dairy, or meat products. Suppliers will package these products totaling $1.2 billion into family-sized boxes, then transport them to food banks, community and faith-based organizations, and other non-profits serving Americans in need from May 15 through June 30, 2020. AMS may elect to extend the period of performance of the contracts, via option periods, dependent upon program success and available remaining funds, up to $3 billion.</p>

<p>More information is available at <a href="http://www.usda.gov/farmers-to-families">www.usda.gov/farmers-to-families</a>.</p>

<p> </p>
  </div>

  </div>

        <div class="paragraph paragraph--type-content paragraph--view-mode-default">
  <!--
  -->
  
  <div id="field-1558" class="usa-grid">
    <h2>Broader USDA Efforts</h2>

<p>In addition to CFAP, USDA has other programs and services available to farmers impacted by the coronavirus pandemic. Learn more at <a href="https://www.farmers.gov/coronavirus">farmers.gov/coronavirus</a>.</p>

<p> </p>
  </div>

  </div>

        <div class="paragraph paragraph--type-content paragraph--view-mode-default">
  <!--
  -->
  
  <div id="field-1559" class="usa-grid">
    <h2>In the News</h2>

<p>May 19, 2020: <a href="https://www.usda.gov/media/press-releases/2020/05/19/usda-announces-details-direct-assistance-farmers-through">USDA Announces Details of Direct Assistance to Farmers through the Coronavirus Food Assistance Program</a></p>

<p>April 17, 2020: <a href="https://www.usda.gov/media/press-releases/2020/04/17/usda-announces-coronavirus-food-assistance-program">USDA Announces Coronavirus Food Assistance Program</a></p>
  </div>

  </div>

        <div class="paragraph paragraph--type-block paragraph--view-mode-default">
  <!--
      <h2></h2>
  -->
  
            <div class="field field--name-field-site-and-module- field--type-block-field field--label-hidden field__item"><link rel="prefetch" as="script" href="//www.farmers.gov/sites/default/files/json/scl.json">
<link rel="prefetch" as="script" href="//www.farmers.gov/modules/custom/farmers_service_center_locator/js/json/state_county.json">
<div class="usa-grid container" id="scl-block-two">
  <div class="service-wrap" id="service-center-wrap">
    <div class="view-header">
      <h1>Find Your Local Service Center</h1>
    </div>
    <div class="scl-header-wrap" id="scl-header">
      <div class="farmers-toast usa-alert usa-alert-warning" id="toastEmergency">
<div class="usa-alert-body">
<p>We are committed to delivering USDA services to America’s farmers and ranchers while taking safety measures in response to COVID-19. While employees continue to staff our Service Centers, they are only available for phone appointments at this time. While access is restricted to the buildings,  our services are still available via phone appointment or online. Learn more at <a href="https://farmers.gov/coronavirus">farmers.gov/coronavirus.</a></p>
</div>
</div>
<br>
<p>USDA Service Centers are locations where you can connect with Farm Service Agency and Natural Resources Conservation Service employees for your business needs. Enter your state and county to ﬁnd your local service center and agency offices.<br />
<br />
Visit the Risk Management Agency website to ﬁnd a <a href="https://www.rma.usda.gov/">regional or compliance office</a>&nbsp;or to ﬁnd an <a href="https://www.rma.usda.gov/informationtools/agentlocator">insurance agent</a> near you.</p>
<link rel="prefetch" as="script" href="https://www.farmers.gov/sites/default/files/json/scl.json">
    </div>  
    <div class="select-wrapper">
      <div class="scl-state-wrap">
          <label>State</label>
          <select class="simpler-select scl-select" id="scl-select-one" name="State" aria-label="Select a State">
            <option>- Please select -</option>
            <option data-stcode="01" value="AL">Alabama</option>
            <option data-stcode="02" value="AK">Alaska</option>
            <option data-stcode="60" value="AS">American Samoa</option>	
            <option data-stcode="04" value="AZ">Arizona</option>
            <option data-stcode="05" value="AR">Arkansas</option>
            <option data-stcode="06" value="CA">California</option>
            <option data-stcode="08" value="CO">Colorado</option>
            <option data-stcode="09" value="CT">Connecticut</option>
            <option data-stcode="10" value="DE">Delaware</option>
            <option data-stcode="11" value="DC">District Of Columbia</option>
            <option data-stcode="64" value="FM">Federated States of Micronesia</option>	
            <option data-stcode="12" value="FL">Florida</option>
            <option data-stcode="13" value="GA">Georgia</option>
            <option data-stcode="66" value="GU">Guam</option>
            <option data-stcode="15" value="HI">Hawaii</option>
            <option data-stcode="16" value="ID">Idaho</option>
            <option data-stcode="17" value="IL">Illinois</option>
            <option data-stcode="18" value="IN">Indiana</option>
            <option data-stcode="19" value="IA">Iowa</option>
            <option data-stcode="20" value="KS">Kansas</option>
            <option data-stcode="21" value="KY">Kentucky</option>
            <option data-stcode="22" value="LA">Louisiana</option>
            <option data-stcode="23" value="ME">Maine</option>
            <option data-stcode="24" value="MD">Maryland</option>
            <option data-stcode="25" value="MA">Massachusetts</option>
            <option data-stcode="26" value="MI">Michigan</option>
            <option data-stcode="27" value="MN">Minnesota</option>
            <option data-stcode="28" value="MS">Mississippi</option>
            <option data-stcode="29" value="MO">Missouri</option>
            <option data-stcode="30" value="MT">Montana</option>
            <option data-stcode="31" value="NE">Nebraska</option>
            <option data-stcode="32" value="NV">Nevada</option>
            <option data-stcode="33" value="NH">New Hampshire</option>
            <option data-stcode="34" value="NJ">New Jersey</option>
            <option data-stcode="35" value="NM">New Mexico</option>
            <option data-stcode="36" value="NY">New York</option>
            <option data-stcode="37" value="NC">North Carolina</option>
            <option data-stcode="38" value="ND">North Dakota</option>
            <option data-stcode="69" value="MP">Northern Mariana Islands</option>
            <option data-stcode="39" value="OH">Ohio</option>
            <option data-stcode="40" value="OK">Oklahoma</option>
            <option data-stcode="41" value="OR">Oregon</option>
            <option data-stcode="42" value="PA">Pennsylvania</option>
            <option data-stcode="72" value="PR">Puerto Rico</option>
            <option data-stcode="44" value="RI">Rhode Island</option>
            <option data-stcode="45" value="SC">South Carolina</option>
            <option data-stcode="46" value="SD">South Dakota</option>
            <option data-stcode="47" value="TN">Tennessee</option>
            <option data-stcode="48" value="TX">Texas</option>
            <option data-stcode="49" value="UT">Utah</option>
            <option data-stcode="78" value="VI">Virgin Islands</option>
            <option data-stcode="50" value="VT">Vermont</option>
            <option data-stcode="51" value="VA">Virginia</option>
            <option data-stcode="53" value="WA">Washington</option>
            <option data-stcode="54" value="WV">West Virginia</option>
            <option data-stcode="55" value="WI">Wisconsin</option>
            <option data-stcode="56" value="WY">Wyoming</option>
          </select>
        </div>
      <div class="scl-county-wrap">
        <label>County</label>
        <select class="simpler-select scl-select scl-county" id="scl-one-county" name="County" aria-label="Select a County" disabled>
          <option>- Please select -</option>
        </select>
      </div>
      <div class="scl-btn-wrap">
      <input type="submit" value="Go" class="button btn" id="scl-submit" disabled>
      </div>
    </div>
  </div>
</div></div>
      
  </div>

  
  </div>

</article>

  </div>

</main>


  <footer class="usa-footer usa-footer-slim">
      <div>
    <div class="usa-footer-primary-section">
  <div class="usa-grid-full">
    <nav class="usa-footer-nav" aria-labelledby="block-farmers-mainnavigation-2-menu" id="block-farmers-mainnavigation-2">
                                
      <h2 class="usa-sr-only" id="block-farmers-mainnavigation-2-menu">Main navigation - Footer</h2>
      

                    
        <ul class="usa-unstyled-list">
          <li class="usa-width-one-fourth usa-footer-primary-content">
                            <a href="/" class="usa-footer-primary-link" data-drupal-link-system-path="&lt;front&gt;"><span>Home</span></a>
              </li>
          <li class="usa-width-one-fourth usa-footer-primary-content">
                            <a href="/fund" class="usa-footer-primary-link" data-drupal-link-system-path="node/28676"><span>Fund</span></a>
              </li>
          <li class="usa-width-one-fourth usa-footer-primary-content">
                            <a href="/manage" class="usa-footer-primary-link" data-drupal-link-system-path="node/28677"><span>Manage</span></a>
              </li>
          <li class="usa-width-one-fourth usa-footer-primary-content">
                            <a href="/conserve" class="usa-footer-primary-link" data-drupal-link-system-path="node/28675"><span>Conserve</span></a>
              </li>
          <li class="usa-width-one-fourth usa-footer-primary-content">
                            <a href="/recover" class="usa-footer-primary-link" data-drupal-link-system-path="node/28673"><span>Recover</span></a>
              </li>
          <li class="usa-width-one-fourth usa-footer-primary-content">
                            <a href="/connect" class="usa-footer-primary-link" data-drupal-link-system-path="node/28674"><span>Connect</span></a>
              </li>
        </ul>
  



          </nav>
  </div>
</div>
<div class="usa-footer-secondary_section">
  <div class="usa-grid-full">
    <nav class="usa-footer-nav usa-width-two-thirds" aria-labelledby="block-farmers-footernavigation-menu" id="block-farmers-footernavigation">
                                
      <h2 class="usa-sr-only" id="block-farmers-footernavigation-menu">Footer navigation</h2>
      

                    
        <ul class="usa-unstyled-list usda-footer-navigation">
          <li class="usda-footer-navigation-link">
        <a href="https://www.usda.gov/accessibility-statement">Accessibility Statement</a>
              </li>
          <li class="usda-footer-navigation-link">
        <a href="https://www.usda.gov/topics/disaster">Disaster Resource Center</a>
              </li>
          <li class="usda-footer-navigation-link">
        <a href="https://www.dm.usda.gov/foia/">FOIA</a>
              </li>
          <li class="usda-footer-navigation-link">
        <a href="https://www.ocio.usda.gov/policy-directives-records-forms/information-quality-activities">Information Quality</a>
              </li>
          <li class="usda-footer-navigation-link">
        <a href="https://newfarmers.usda.gov/">New Farmers</a>
              </li>
          <li class="usda-footer-navigation-link">
        <a href="https://www.usda.gov/non-discrimination-statement">Non-Discrimination Statement</a>
              </li>
          <li class="usda-footer-navigation-link">
        <a href="https://www.usda.gov/privacy-policy">Privacy Policy</a>
              </li>
          <li class="usda-footer-navigation-link">
        <a href="https://www.usda.gov/">USDA.gov</a>
              </li>
          <li class="usda-footer-navigation-link">
        <a href="https://www.usda.gov/our-agency/initiatives/veterans">Veterans</a>
              </li>
          <li class="usda-footer-navigation-link">
        <a href="https://www.whitehouse.gov">WhiteHouse.gov</a>
              </li>
        </ul>
  


          </nav>
    <div class="farmers-basic-block"  id="block-farmers-farmerslogoblock">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-logo">
  <img alt="Farmers Logo" src="/themes/farmers/img/farmersgov.png" style="float: right; margin-right: 50px; width: 170px;">
</div>

<style>
.element-invisible {display:none;}
.service-wrap header h1 {
    background-size: 8rem;
}
.pane-anchors a {
  color: #006546; }

.pane-anchors p {
  display: inline-block;
  padding-right: 1.5rem;
  border-right: 2px solid #BBBBBB;
  margin-right: 1.5rem;
  line-height: 2rem; }
  .pane-anchors p:last-of-type {
    padding-right: 0;
    border-right: none;
    margin-right: 0; }
  @media screen and (max-width: 559px) {
    .pane-anchors p {
      display: inherit;
      border-right: none; } }

.pane-info-block {
  background-color: #FAFAFA;
  border-radius: 2px;
  border: 2px solid #EDEDED;
  position: relative;
  margin-left: auto;
  margin-right: auto;
  margin-top: 2rem !important;
  margin-bottom: 3rem !important; }
  .pane-info-block .pane-top-border {
    width: 100%;
    position: absolute;
    height: 8px;
    border-radius: 2px 2px 0 0;
    background-color: #49A564;
    top: 0;
    left: 0; }
  .pane-info-block .pane-title-wrap {
    position: relative;
    padding: 3.5rem 5rem 1rem; }
  .pane-info-block .pane-icon {
    display: inline-block; }
    @media screen and (max-width: 559px) {
      .pane-info-block .pane-icon {
        display: block;
        margin: 0 auto; } }
  .pane-info-block .pane-title {
    display: inline-block;
    position: absolute;
    padding-left: 2rem;
    margin: 1.5rem 0;
    font-size: 2.5rem; }
    @media screen and (max-width: 559px) {
      .pane-info-block .pane-title {
        position: relative;
        padding-left: 0; } }
  .pane-info-block .pane-body {
    padding: 0 5rem 2rem 5rem; }
    .pane-info-block .pane-body p {
      line-height: 3rem; }
  .pane-info-block .pane-button-wrap {
    border-top: 2px solid #EDEDED;
    display: inline-block;
    width: 100%;
    padding: 0 5rem 2rem 5rem; }
  .pane-info-block .pane-link {
    text-decoration: none;
    color: #fff;
    font-size: 2rem;
    padding: 1.15rem 1.75rem;
    border-radius: 10px;
    letter-spacing: .03rem;
    min-width: 175px;
    display: inline-block;
    float: left;
    text-align: center;
    margin: 2rem 2rem 0 0;
    font-weight: 600;
    background-color: #216DD0; }
    @media screen and (max-width: 559px) {
      .pane-info-block .pane-link {
        width: 100%; } }
  .pane-info-block .pane-inactive-link {
    text-decoration: none;
    color: #fff;
    font-size: 2rem;
    padding: 1.15rem 1.75rem;
    border-radius: 10px;
    letter-spacing: .03rem;
    min-width: 175px;
    display: inline-block;
    float: left;
    text-align: center;
    margin: 2rem 2rem 0 0;
    cursor: not-allowed;
    font-weight: 600;
    background-color: #D6D7D9; }
    @media screen and (max-width: 559px) {
      .pane-info-block .pane-inactive-link {
        width: 100%; } }
</style></div>
      
  </div>

  </div>

    <div class="usa-grid usda-footer-branding">
      
      <div>
        <div class="usa-logo">
          <a href="/" title="Home" rel="home" class="usda-logo">
            <img src="/themes/farmers/img/usda-symbol.svg" alt="USDA Logo" class="usda-logo-img">
          </a>
          <a class="usda-logo-text" href="/" title="Home" aria-label="The U.S. Department of Agriculture Farmers Home Page" rel="home" id="anch_104">Farmers.gov <div class="tagline">U.S. Department of Agriculture</div></a>
  	    </div>
      </div>
      <div class="footer-social">
        <div class="footer-social-set">
          <a class="usa-link-twitter" href="https://twitter.com/farmersgov" target="_top"><span>USDA on Twitter</span></a>
          <a class="usa-link-facebook" href="https://www.facebook.com/farmersgov" target="_top"><span>USDA on Facebook</span></a>
         </div>
         <div class="footer-social-set">
           <a class="usa-link-instagram" href="https://www.instagram.com/farmersgov" target="_top"><span>USDA on Instagram</span></a>
           <a class="usa-link-flickr" href="https://www.flickr.com/photos/farmersgov/" rel="publisher" target="_top"><span>USDA on Flickr</span></a>
           <a class="usa-link-youtube" href="https://www.youtube.com/channel/UCBlm1cdj1ELGjanH0Ci0zDQ" target="_top"><span>USDA on Youtube</span></a>
        </div>
      </div>
    </div>
  </footer>


    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/28946","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"data":{"extlink":{"extTarget":true,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":true,"extExclude":"farmers\\.gov|usda\\.gov|fsa-usda.force\\.com|fsa\\.usda\\.gov|login\\.gov|idp\\.int\\.identitysandbox\\.gov","extInclude":"","extCssExclude":".footer-social, .external-link","extCssExplicit":"","extAlert":true,"extAlertText":"You are now leaving the United States Department of Agriculture (USDA) website and entering an external link or a third-party site.\n\nThe USDA website provides links to other websites to provide additional information that may be useful or interesting, and is being provided in a manner consistent with the intended purpose of the content you are viewing on the website. USDA is providing these links for your reference. Once you access another site through a link that we provide, you are subject to the copyright and licensing restrictions of the new site.\n\nIt is the sole responsibility of you, the user of this site, to carefully examine the content of the site and all linked pages for privacy, copyright and licensing restrictions and to secure all necessary permissions if applicable.","mailtoClass":"0","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":[]}},"module_path":"https:\/\/www.farmers.gov\/modules\/custom\/farmers_disaster_tool","h2alogingov":{"nonce":"9KPpM2ZZY8s5h5qBviMq8cVAat2dHPVsVEbRmWH-2VQ","state":"9KPpM2ZZY8s5h5qBviMq8cVAat2dHPVsVEbRmWH-2VQ"},"servicecenter":{"url":"https:\/\/www.farmers.gov\/modules\/custom\/farmers_service_center_locator","serverurl":"http:\/\/elasticsearch:9200","hash":"OWz9xg5XX9KrLYaYUMgCxcWvoSEII2ixgeLK27Xh","serveup":"ES","scl_file":"\/\/www.farmers.gov\/sites\/default\/files\/json\/scl.json","scl_state_county":"\/\/www.farmers.gov\/modules\/custom\/farmers_service_center_locator\/js\/json\/state_county.json"},"user":{"uid":0,"permissionsHash":"cf60a01f0dbff6dfbc1faa2eb773e83c3d55f9bfdc963c7904860ef893c6fdcd"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.4.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.8.5"></script>
<script src="/core/misc/drupal.js?v=8.8.5"></script>
<script src="/core/misc/drupal.init.js?v=8.8.5"></script>
<script src="/modules/custom/farmers_grid_overlay/js/grid-overlay.js?v=1.x"></script>
<script src="/modules/custom/farmers_h2a_login_gov/js/h2a-login-gov.js?v=1.x"></script>
<script src="/modules/custom/farmers_ie_messaging/js/compiled/ie-messaging.min.js?v=1.x"></script>
<script src="/modules/custom/farmers_service_center_locator/js/service-center-locator.js?v=1.x"></script>
<script src="/modules/custom/farmers_twitter/js/farmers-twitter.js?v=1.x"></script>
<script src="/themes/farmers/js/plugins/slick.min.js?v=1.0.4"></script>
<script src="/themes/farmers/js/compiled/plugins/tabs.min.js?v=1.0.4"></script>
<script src="/themes/farmers/js/compiled/matchHeight.js?v=1.0.4"></script>
<script src="/themes/farmers/js/compiled/usda.js?v=1.0.4"></script>
<script src="/themes/farmers/js/compiled/uswds.js?v=1.0.4"></script>
<script src="/themes/farmers/js/compiled/farmers.min.js?v=1.0.4"></script>
<script src="/themes/farmers/js/compiled/mobileMenu.min.js?v=1.0.4"></script>
<script src="/themes/farmers/js/compiled/farmers_blog.min.js?v=1.0.4"></script>
<script src="/modules/contrib/extlink/extlink.js?v=8.8.5"></script>

  </body>
</html>
